WME Validator Localization for Russia

This script localizes WME Validator for Russia. You also need main package (WME Validator) installed.

Author
Manzareck
Daily installs
0
Total installs
679
Ratings
2 0 0
Version
1.1.19
Created
2014-06-16
Updated
2016-06-09
License
N/A
Applies to