Greasyfork Require Easy Get Latest Version

Puts the link for the latest version of a library into an input with autoselect instead of a code tag.

Author
Tobbe
Daily installs
0
Total installs
947
Ratings
6 0 0
Version
1.4
Created
2014-04-17
Updated
2018-04-26
License
N/A
Applies to

This script replaces the code tag on the @require pages with an input field with automatic selection so it is easier to copy the require path.