Greasy Fork is available in English.

Require test library

A test of requires - will alert "I am running!"

Этот скрипт недоступен для установки пользователем. Он является библиотекой, которая подключается к другим скриптам мета-ключом // @require https://update.greasyfork.org/scripts/2749/7669/Require%20test%20library.js

Автор
JasonBarnabe
Версия
1
Создан
23.06.2014
Обновлён
23.06.2014
Лицензия
Недоступно