Greasy Fork is available in English.

Greasyfork Require Easy Get Latest Version

Puts the link for the latest version of a library into an input with autoselect instead of a code tag.

Autore
Tobbe
Installazioni giornaliere
2
Installazioni totali
780
Valutazione
6 0 0
Versione
1.4
Creato il
17/04/2014
Aggiornato il
26/04/2018
Licenza
Non disponibile
Applica a

This script replaces the code tag on the @require pages with an input field with automatic selection so it is easier to copy the require path.