Greasy Fork is available in English.

Discussioni » Feedback di Greasy Fork

Code使用了一个未经批准的外部脚本

§
Pubblicato: 16/11/2023

@require匹配是否有问题?有些脚本同步github时可以成功,有些失败提示Code使用了一个未经批准的外部脚本:@require https://update.greasyfork.org/scripts/455186/1281176/WhiteSevsUtils.js

// @require      https://update.greasyfork.org/scripts/455186/1281176/WhiteSevsUtils.js
§
Pubblicato: 17/11/2023

This is fixed now.

§
Pubblicato: 17/11/2023

This is fixed now.

OK~

Pubblica risposta

Accedi per pubblicare una risposta.