API

My API for userscripts.

This script should not be not be installed directly. It is a library for other scripts to include with the meta directive // @require https://greasyfork.org/scripts/409641-api/code/API.js?version=846937

Author
Laster2800 Liang
Ratings
0 0 0
Version
0.0.1.20200911154614
Created
Updated
License
N/A
Applies to
All sites