piaopingku

douyu

This script should not be not be installed directly. It is a library for other scripts to include with the meta directive // @require https://greasyfork.org/scripts/404682-piaopingku/code/piaopingku.js?version=812513

Author
1334060378
Ratings
0 0 0
Version
0.1
Created
Updated
Compatibility
Compatible with Chrome
License
MIT
Applies to
弹幕飘屏库