tampermonkey_utils

For Tampermonkey info

This script should not be not be installed directly. It is a library for other scripts to include with the meta directive // @require https://greasyfork.org/scripts/399614-tampermonkey-utils/code/tampermonkey_utils.js?version=788382

Author
gfkorange
Ratings
0 0 0
Version
0.0.1.20200405131901
Created
Updated
License
N/A
Applies to
All sites