jqModal

jqModal plugin

This script should not be not be installed directly. It is a library for other scripts to include with the meta directive // @require https://greasyfork.org/scripts/3595-jqmodal/code/jqModal.js?version=10865

Author
DeliriumTremens
Version
0.0.1.20140724132820
Created
2014-07-24
Updated
2014-07-24
License
N/A