jsdiff

Required for hitdb

As of 2014-06-10 16:27:24 UTC. See the latest version.

This script should not be not be installed directly. It is a library for other scripts to include with the meta directive // @require https://greasyfork.org/scripts/2351-jsdiff/code/jsdiff.js?version=6256

Author
Tjololo
Ratings
0 0 0
Version
0.0.1.20140610162724
Created
Updated
License
N/A
Applies to
All sites

Author's Description

I didn't write this, but greasyfork is an ass about required statements