Greasy Fork is available in English.

Greasyfork Require Easy Get Latest Version

Puts the link for the latest version of a library into an input with autoselect instead of a code tag.

Tác giả
Tobbe
Cài đặt hàng ngày
0
Số lần cài đặt
208
Đánh giá
5 0 0
Phiên bản
1.4
Đã tạo
Đã cập nhật
Giấy phép
N/A
Áp dụng cho
This script replaces the code tag on the @require pages with an input field with automatic selection so it is easier to copy the require path.