Merhaba, Yabancı!

Burada yeni gibi görünüyorsunuz. Eğer katılmak istiyorsanız düğmelerden birine tıklayınız.

最新1128版本不正常,退回1120版本一切正常。

About: Aria2下载助手

版本从1120版本后更新至今1128再不可用,提示“
连接aria2失败,请检查aria2是否运行和jsonrpc地址是否填写正确”。
我退回到最初安装版1120,一切正常。同一账号,所以并非账号拉黑。目前在用1120版。

Yorumlar

  • 更新到最新1129一样的问题。

  • 额 真的 我虽然和你不一样的问题 但是回调到v0.2.14.20191127 及以下就能用。。

  • 反馈里还有一位朋友退到1125版正常,疑惑?大家能用的版本数都不一样。

  • 汗了,这几天一直在纠结这个问题。退回到1125版就能用了;27-29不行,再前的版本没有试。不能用的建议多试试以前的版本!

Yorum yapmak içinOturum Açın yada Kayıt Olun .