Does not work with Greasemonkey 4.0

Скрипт: Newspaper Paywall Bypasser
отредактировано 7 Дек Раздел: Обсуждения скриптов Firefox
Newspper Paywall Bypasser 1.5.10 does not seem to work on Firefox 57.0 and Greasemonkey 4.0. I have only tried it on The Wallstreet Journal and The Nation.

I use Windows 10 64-bit, Firefox 57.0.1 64-bit and Greasemonkey 4.0.
Войдите или Зарегистрируйтесь чтобы комментировать.