Greasy Fork is available in English.

Обсуждения » Обсуждение сайта Greasy Fork

Error - Obfuscation is not allowed / Ошибка - Обфускация не разрешена

I can't update the script, because GreasyFork believes that there is obfuscated code. I didn't use obfuscation. Link to the new version below (I uploaded the script to my site).

Не получается обновить скрипт, так как GreasyFork считает что там обфусцированный код. Я не использовал обфускацию. Ссылка на новую версию ниже (я загрузил скрипт на свой сайт).

agarix.user.js

I've modified the check so you should be OK to post now.

Ответить

Войдите, чтобы ответить.