Greasy Fork is available in English.

Discuții » Parere despre Geasy Fork

Code使用了一个未经批准的外部脚本

§
Postat în: 16-11-2023

@require匹配是否有问题?有些脚本同步github时可以成功,有些失败提示Code使用了一个未经批准的外部脚本:@require https://update.greasyfork.org/scripts/455186/1281176/WhiteSevsUtils.js

// @require      https://update.greasyfork.org/scripts/455186/1281176/WhiteSevsUtils.js
§
Postat în: 17-11-2023

This is fixed now.

§
Postat în: 17-11-2023

This is fixed now.

OK~

Postează un raspuns

Autentifică-te pentru a posta un răspuns.