Greasy Fork is available in English.

Greasyfork Require Easy Get Latest Version

Puts the link for the latest version of a library into an input with autoselect instead of a code tag.

Auteur
Tobbe
Installations (jour)
0
Installations (total)
183
Notes
5 0 0
Version
1.4
Créé
Mis à jour
Licence
N/A
S'applique à

Description de l'auteur

This script replaces the code tag on the @require pages with an input field with automatic selection so it is easier to copy the require path.