Greasy Fork is available in English.

Greasemonkey 4 Polyfills

This helper script bridges compatibility between the Greasemonkey 4 APIs and existing/legacy APIs.

Ce script ne doit pas être installé directement. C'est une librairie destinée à être incluse dans d'autres scripts avec la méta-directive // @require https://greasyfork.org/scripts/34555-greasemonkey-4-polyfills/code/Greasemonkey%204%20Polyfills.js?version=227108

Publicité
Auteur
OpenByte
Notes
0 0 0
Version
0.0.1.20171030151132
Créé
Mis à jour
Licence
N/A
S'applique à
Tous les sites