Chrome73又双用不了了

About: AC-必应取词+翻译

平台:Linux
Chrome: 73
用不了啦又,又是API换了?这个已经无数次了啊

Réponses

  • 测试了下,能用呀~~

  • 啊?不会吧,我也没新装什么插件啊,应该也不会有插件快捷键冲突啊什么的。是不是又是什么新版本Chrome把什么API的链接给屏蔽了什么的。

    在Linux底下的chrome73是真的用不了啊

  • 你加群联系我,我帮你瞅瞅,这里面处理这个效率太低了

  • @inDarkness said:
    你加群联系我,我帮你瞅瞅,这里面处理这个效率太低了

    很抱歉,我不使用QQ群。TG或者discord或者邮件我都可以接受。(Linux平台理解一下)

  • Uncaught TypeError: Cannot read property 'translate' of undefined

    var query = dictJSON['translate']['dit'];//130行

  • 弃坑了?不再维护了?

  • 日了鬼,原来是没有更新上去。。。无语了

Connectez-vous ou Inscrivez-vous pour répondre.