求大佬帮帮忙

About: 超星网课助手

脚本运行但是没有用 移出界面还是会停止 域名更改了还是不行

Réponses

  • 截图配置
  • 把你的改动截个图。
    从现在的图中看到脚本只运行了一次,说明脚本并没有完全适配当前网站。


  • 是需要这个吗?我也不怎么清楚 抱歉啊

  • 我真服了,现在都更新到V1.8.0版本了,你在还用着V1.5.2版本,还跑来反馈无法使用。

    从图中可以看出你的课程是使用的html5播放器,即使你想用旧版本,那也至少得是V1.6.0版本。
  • 你这天秀?
  • V1.8.0版本和这个版本我都试过了 都不能使用啊 下面是V1.8.0版本的截图 麻烦了

    @wyn665817

  • 之前一直用的是V1.8.0版本 上个月开始突然不能用了

  • 弄好了 谢谢大佬们帮忙了 多谢这几次的帮忙了

  • 19 Oct modifié Safari
    所以呢?之前究竟是什么问题导致的无法使用?
  • 我也不清楚耶

Connectez-vous ou Inscrivez-vous pour répondre.