用360极速浏览器登录推特的,之前脚本还是能用的好好的,头上出现了一句话就用不了了

“为了获得最佳的 Twitter 体验,请使用 Microsoft Edge,或者从 Microsoft 商店安装 Twitter 应用。 ”
就是这句话。有大神解决下吗 :s

Kirjaudu sisään tai Rekisteröidy kommentoidaksesi.