Vue@3

https://unpkg.com/vue@next

As of 2021-03-10 10:17:42 UTC. See the latest version.

This script should not be not be installed directly. It is a library for other scripts to include with the meta directive // @require https://greasyfork.org/scripts/422999-vue-3/code/Vue@3.js?version=909253

Author
coderzhaoziwei
Ratings
0 0 0
Version
3.0.7-2
Created
2021-03-10
Updated
2021-03-10
License
N/A
Applies to
All sites