Flask-polls-version

Descrizione

This script should not be not be installed directly. It is a library for other scripts to include with the meta directive // @require https://greasyfork.org/scripts/422398-flask-polls-version/code/Flask-polls-version.js?version=927248

var latest_number = '1.7';