$live2D

live2d.js

This script should not be not be installed directly. It is a library for other scripts to include with the meta directive // @require https://greasyfork.org/scripts/388039-live2d/code/$live2D.js?version=721227

Author
HCLonely
Ratings
0 0 0
Version
0.0.1.20190731121830
Created
Updated
License
N/A
Applies to
All sites