Übersetzung

Übersetzung des Tools

This script should not be not be installed directly. It is a library for other scripts to include with the meta directive // @require https://greasyfork.org/scripts/380695-%C3%BCbersetzung/code/%C3%9Cbersetzung.js?version=740544

Author
Tom G.
Ratings
0 0 0
Version
0.0.1.20191013121938
Created
Updated
License
N/A
Applies to
All sites