Locales

Multi languages

This script should not be not be installed directly. It is a library for other scripts to include with the meta directive // @require https://greasyfork.org/scripts/379863-locales/code/Locales.js?version=679813

Author
Ahmet Ems.
Ratings
0 0 0
Version
0.0.1.20190314110118
Created
Updated
License
N/A
Applies to
All sites

Author's Description



This library is related to FCup Script.