AC-有道取词+翻译-库文件

库文件,不能直接调用的

This script should not be not be installed directly. It is a library for other scripts to include with the meta directive // @require https://greasyfork.org/scripts/378064-ac-%E6%9C%89%E9%81%93%E5%8F%96%E8%AF%8D-%E7%BF%BB%E8%AF%91-%E5%BA%93%E6%96%87%E4%BB%B6/code/AC-%E6%9C%89%E9%81%93%E5%8F%96%E8%AF%8D+%E7%BF%BB%E8%AF%91-%E5%BA%93%E6%96%87%E4%BB%B6.js?version=672356

Author
inDarkness
Ratings
0 0 0
Version
1.8
Created
Updated
License
N/A
Applies to
All sites