jquery1.12.4

防止cdn

This script should not be not be installed directly. It is a library for other scripts to include with the meta directive // @require https://greasyfork.org/scripts/373397-jquery1-12-4/code/jquery1124.js?version=637945

Author
Max Zhang
Version
0.0.1.20181018155827
Created
2018-10-18
Updated
2018-10-18
License
N/A
jquery1.12.4