𝚂𝙺𝚁𝙸𝙿𝚃ᅠ│ᅠ🐺ᅠFΣΓΔΠΨZΣΓΛΓᅠ🐺

𝚂𝙺𝚁𝙸𝙿𝚃

This script should not be not be installed directly. It is a library for other scripts to include with the meta directive // @require https://greasyfork.org/scripts/372633-%F0%9D%9A%82%F0%9D%99%BA%F0%9D%9A%81%F0%9D%99%B8%F0%9D%99%BF%F0%9D%9A%83%EF%BE%A0-%EF%BE%A0-%EF%BE%A0f%CF%83%CE%B3%CE%B4%CF%80%CF%88z%CF%83%CE%B3%CE%BB%CE%B3%EF%BE%A0/code/%F0%9D%9A%82%F0%9D%99%BA%F0%9D%9A%81%F0%9D%99%B8%F0%9D%99%BF%F0%9D%9A%83%EF%BE%A0%E2%94%82%EF%BE%A0%F0%9F%90%BA%EF%BE%A0F%CE%A3%CE%93%CE%94%CE%A0%CE%A8Z%CE%A3%CE%93%CE%9B%CE%93%EF%BE%A0%F0%9F%90%BA.js?version=639599

Advertisement
Author
FΓΣΠZΨFΣΠΓΛΓFΔZΣFΨΓΣ
Ratings
0 0 0
Version
0.0.1.20181024164234
Created
Updated
License
N/A
Applies to
All sites