Greasy Fork

Shined up real nice.

Highlighter+ GUI

Highlighter+ Base GUI

This script should not be not be installed directly. It is a library for other scripts to include with the meta directive // @require https://greasyfork.org/scripts/369298-highlighter-gui/code/Highlighter+%20GUI.js?version=609957

Advertisement
Author
Drawbackz
Ratings
0 0 0
Version
0.0.1.20180702235115
Created
Updated
License
N/A
Applies to
All sites