HideSinaFlashInstallTips

去掉新浪微博弹出的提示“我们的产品需要安装flashplayer 10或更高版本”

As of 2018-05-28. See the latest version.

Author
Gavin Kuo
Ratings
0 0 0
Version
0.1
Created
2018-05-28
Updated
2018-05-28
License
N/A
Applies to

去掉新浪微博弹出的提示“我们的产品需要安装flashplayer 10或更高版本”