Greasy Fork

Shined up real nice.

lib_Notifications

Lib for Notificator

This script should not be not be installed directly. It is a library for other scripts to include with the meta directive // @require https://greasyfork.org/scripts/36238-lib-notifications/code/lib_Notifications.js?version=236277

Advertisement
Author
Ghost1s1
Ratings
0 0 0
Version
1.0
Created
Updated
License
Creative Commons Attribution-NonCommercial-NoDerivatives 4.0 International License.
Applies to

Author's Description

LIB needed for notify