_MMD

MMD

As of 2017-11-05. See the latest version.

This script should not be not be installed directly. It is a library for other scripts to include with the meta directive // @require https://greasyfork.org/scripts/34838-mmd/code/_MMD.js?version=228223

Author
AllInRed
Version
0.0.1.20171105122326
Created
2017-11-05
Updated
2017-11-05
License
N/A