WME Validator Virginia Localization 2

This script localizes WME Validator for United States. You also need main package (WME Validator) installed.

These are versions of this script where the code was updated. Show all versions.