WME Validator Localization for South Africa

This script localizes WME Validator for South Africa. You also need main package (WME Validator) installed.

Author
LeighGr
Daily installs
0
Total installs
65
Ratings
0 0 0
Version
0.2.0.16
Created
Updated
License
N/A
Applies to