Greasy Fork is available in English.

PG Angriffswarner Require

PG Angriffswarner

Dieses Skript sollte nicht direkt installiert werden. Es handelt sich hier um eine Bibliothek für andere Skripte, welche über folgenden Befehl in den Metadaten eines Skriptes eingebunden wird // @require https://greasyfork.org/scripts/9828-pg-angriffswarner-require/code/PG%20Angriffswarner%20Require.js?version=51655

Autor
Javan_xD
Bewertungen
0 0 0
Version
0.0.1.20150512161922
Erstellt am
12.05.2015
Letzte Aktualisierung
12.05.2015
Lizenz
n/a
Wird angewandt auf
Alle Seiten