Greasy Fork is available in English.

Greasyfork Require Easy Get Latest Version

Puts the link for the latest version of a library into an input with autoselect instead of a code tag.

Autor
Tobbe
Denně instalací
0
Celkem instalací
221
Hodnocení
6 0 0
Verze
1.4
Vytvořeno
17. 04. 2014
Aktualizováno
26. 04. 2018
Licence
neuvedeno
Spustit na
This script replaces the code tag on the @require pages with an input field with automatic selection so it is easier to copy the require path.